Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Problème de démarrage PGO 500
Dim 10 Déc 2017 - 8:32 par Team Du Cubis

» Compteur pgo 500
Sam 9 Déc 2017 - 23:53 par Coco97280

» Bugrider 250 à vendre
Mar 21 Nov 2017 - 23:15 par baboune 69

» Nouveau jouet
Lun 20 Nov 2017 - 19:36 par meca

» joyeux anniversaire loupapi
Jeu 16 Nov 2017 - 21:19 par baboune 69

» Nouveau dans le monde du buggy
Jeu 16 Nov 2017 - 15:53 par Lrpaf

» novembre 2017
Dim 5 Nov 2017 - 21:00 par Lrpaf

» Étriers de frein arrière
Mar 31 Oct 2017 - 11:31 par Seb60

» Tout nouveau
Mar 24 Oct 2017 - 19:34 par meca

» Buggy Académie Aout 2017
Lun 16 Oct 2017 - 6:00 par Seb60

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Décembre 2017
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier Calendrier


ça y'est il roule !!!!!!!!!!!!!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

ça y'est il roule !!!!!!!!!!!!!!!!

Message  joe80 le Mer 29 Aoû 2012 - 22:36

Bonjour à tous,

Hé bien ça y'est ! ce soir à 21h30 mon buggy a fait ses premiers kilomètres sans problèmes !

j'ai donc passer ma journée dessus, en effet, j'attendais mon colis avec impatience... Et ce matin, mon facteur m'a ramené mes pignons, crabot et doigt ! j'avais déjà eu mes joints spi et roulements chez un fournisseur (moins cher).

Donc aussi sec, je me suis mis en tenue de combat pour monter tout ça !

Rien de bien compliqué, j'avais déjà eu tous les conseils à Lrpaf ...

ce qui a été changé :

- roulements, joints spi et pignons marche AV et AR, crabot, doigt de l'inverseur (changés car dur)
- roulements et joints de paliers.(conseillé par Lrpaf)
- Pour le joint de carter : pochette papier cartonné et auto-joint bleu, huile 80/90...

seul Hic, au moment de régler la biellette, je me rends compte que j'ai tourné d'un quart de tour mon axe du doigt : c'est la grosse mémerde, ou je re-démonte tout pour ouvrir la boite et tourner ce p****n d'axe ou je refais une pièce...



Donc j'ai fabriqué une pièce ...(un fer plat, 3 perçage à 10 et un coup de lime) : parfait.


Mes sièges sont montés, coulisses dégrippées et graissées...

Demain je règle mes problèmes électriques : lumières, klaxon, clignotants...
Et mon compteur : il ne fonctionne pas ! quelqu'un sait comment il marche ???

j'ai fait ma purge du circuit AR, mais il va falloir que je change mes plaquettes ...

c'est super, je suis super content que ça marche et content d'avoir de bons conseils sur ce site ! Merci !

allez bonne nuit à tous !

Demain sera une grande journée ...

Joe80

joe80

Messages : 74
Date d'inscription : 17/07/2012

Revenir en haut Aller en bas

Re: ça y'est il roule !!!!!!!!!!!!!!!!

Message  Lrpaf le Jeu 30 Aoû 2012 - 7:31

cheers


C’est vrai que pour la biellette il faut faire attention au remontage, à l’intérieur de l’inverseur c’est un carré pour la fixation de la biellette support du doigt
et on ne peut pas rattraper l’erreur sur la biellette extérieure.

Le capteur du compteur est sur l’axe de la roue arrière gauche, il se peut qu’un des fils soit coupé.


avatar
Lrpaf
Admin

Messages : 1598
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum