Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Bugrider 250 à vendre
Hier à 11:03 par meca

» joyeux anniversaire loupapi
Jeu 16 Nov 2017 - 21:19 par baboune 69

» Nouveau dans le monde du buggy
Jeu 16 Nov 2017 - 15:53 par Lrpaf

» Nouveau jouet
Mer 15 Nov 2017 - 20:49 par baboune 69

» novembre 2017
Dim 5 Nov 2017 - 21:00 par Lrpaf

» Étriers de frein arrière
Mar 31 Oct 2017 - 11:31 par Seb60

» Tout nouveau
Mar 24 Oct 2017 - 19:34 par meca

» Buggy Académie Aout 2017
Lun 16 Oct 2017 - 6:00 par Seb60

» promesse tenue
Mer 11 Oct 2017 - 4:23 par Gillou81

» Presentation
Sam 7 Oct 2017 - 20:26 par meca

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Novembre 2017
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
27282930   

Calendrier Calendrier


probleme de perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme de perte de puissance

Message  merluche126 le Ven 18 Jan 2013 - 11:10

bonjour a tous,
voici mon problème j'ai un kinroad Sahara 250 en roulant plein pot l'autre jour d'un seul coup plus de puissance ,le moteur fonctionne nickel, j' ai tester en marche arrière nickel ,mais marche avant au ralenti malgré le bon fonctionnement du moteur .
est-ce que quelqu'un c'est d’où cela peut venir.
cordialement
Laurent

merluche126

Messages : 4
Date d'inscription : 18/09/2012

Revenir en haut Aller en bas

Re: probleme de perte de puissance

Message  Lrpaf le Sam 19 Jan 2013 - 10:58

cheers




… ,mais marche avant au ralenti malgré le bon fonctionnement du moteur .


Il n’avance pas ou le moteur ne monte pas dans les tours en marche avant ?

La marche avant s’enclenche t’elle bien ?


avatar
Lrpaf
Admin

Messages : 1598
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: probleme de perte de puissance

Message  merluche126 le Sam 19 Jan 2013 - 11:04

bonjour, merci d'avoir répondu
donc j'ai mon moteur qui monte bien en régime, le vitesse s'enclenche bien, il part mais plus de patate est ce que ça viendrais pas des galets que pourrais être bloquer.
cordialement
Laurent

merluche126

Messages : 4
Date d'inscription : 18/09/2012

Revenir en haut Aller en bas

Re: probleme de perte de puissance

Message  Lrpaf le Sam 19 Jan 2013 - 11:16

cheers

s’il n’a pas de patate au démarrage comme s’il démarrait sur une vitesse longue
il se peut que les galets soient de travers et que le variateur reste en rapport long

le rapport de marche arrière est plus court que celui de marche avant (environ ½)
donc si les galets sont de travers on ne le remarque pas

avatar
Lrpaf
Admin

Messages : 1598
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: probleme de perte de puissance

Message  merluche126 le Dim 20 Jan 2013 - 9:47

OK merci pour les renseignements, je tiens le forum au courant de la suite ,ça pourra en aider peut être d'autre.
cordialement
Laurent

merluche126

Messages : 4
Date d'inscription : 18/09/2012

Revenir en haut Aller en bas

Re: probleme de perte de puissance

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum