Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» bras suspension avec rotule changeable
Hier à 14:23 par djubalino

» avant complet
Hier à 14:15 par djubalino

» Buggy Académie Aout 2017
Lun 21 Aoû 2017 - 7:02 par Lrpaf

» Rencontre Aout 2017
Lun 21 Aoû 2017 - 6:29 par Lrpaf

» Buggy Académie juillet 2017
Dim 20 Aoû 2017 - 14:59 par Lrpaf

» Démarreur tourne dans le vide
Mer 16 Aoû 2017 - 19:10 par Shifter

» joint dazon sur xinling
Mer 16 Aoû 2017 - 16:00 par djubalino

» couple de serrage
Mer 16 Aoû 2017 - 12:08 par Lrpaf

» etrier de frein
Mer 16 Aoû 2017 - 10:03 par djubalino

» aujourdhui c'est verif moteur
Dim 13 Aoû 2017 - 9:27 par djubalino

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Août 2017
LunMarMerJeuVenSamDim
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendrier Calendrier


Help!!! Problème de démarrage

Buggy Académie :: Buggy :: Buggy :: PGO :: PGO 250

Voir le sujet précédent Voir le sujet suivant Aller en bas

Help!!! Problème de démarrage

Message  Taup le Lun 2 Juin 2014 - 19:34

J ai un soucis de démarrage sur mon bug rider 250cc. Il démarrait bien jusqu à aujourd'hui mais calait au bout de 2 min. Donc changement de la bobine d allumage HT et du CDI. Vérification de la bougie, seule quelques étincelles se produisent de temps en temps (environ toutes les 5 secondes), à priori pas suffisamment pour allumer le moteur. Nous avons essayé une autre bougie, le problème persiste. Le faisceau electrique semble ok ainsi que le neiman et capteur de pédale de frein. Est ce que quelqu un à connu ce problème et connaissez vous une solution?

Merci d avance pour votre aide.

Taup

Messages : 8
Date d'inscription : 02/06/2014

Revenir en haut Aller en bas

Re: Help!!! Problème de démarrage

Message  Team Du Cubis le Lun 2 Juin 2014 - 22:16

cheers 

S’il démarre bien et cale « au bout de 2 min » je penserais plutôt à un problème d’arrivée d’essence

Les étincelles se produisent par rapport à la vitesse de rotation volant magnétique/capteur


avatar
Team Du Cubis

Messages : 163
Date d'inscription : 05/02/2013
Localisation : Près des barriques

Revenir en haut Aller en bas

Re: Help!!! Problème de démarrage

Message  Lrpaf le Lun 2 Juin 2014 - 22:41

cheers 



Taup a écrit:
Il démarrait bien jusqu à aujourd'hui mais calait au bout de 2 min


Et aujourd’hui après  le changement de la bobine d’allumage HT et du CDI ?

Il ne démarre plus ?

Il démarre et cale ?

 scratch


avatar
Lrpaf
Admin

Messages : 1590
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: Help!!! Problème de démarrage

Message  Taup le Mar 3 Juin 2014 - 8:04

Lrpaf a écrit:cheers 

Et aujourd’hui après  le changement de la bobine d’allumage HT et du CDI ?

Il ne démarre plus ?

Il démarre et cale ?

 scratch



Il ne démarre plus du tout même si il en a très envi par moment

Taup

Messages : 8
Date d'inscription : 02/06/2014

Revenir en haut Aller en bas

Re: Help!!! Problème de démarrage

Message  Lrpaf le Mar 3 Juin 2014 - 8:12

cheers 

Je suppose que tu as remis la bonne référence de CDI

La bougie est-elle sèche ou humide ?

Si la bougie est sèche as-tu essayé de mettre quelques gouttes d’essence sur la bougie /cylindre
ou du start pilote par l’entrée carburateur

avatar
Lrpaf
Admin

Messages : 1590
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: Help!!! Problème de démarrage

Message  Taup le Mar 3 Juin 2014 - 8:42

Lrpaf a écrit:

Je suppose que tu as remis la bonne référence de CDI


Oui bien sur, il a même déjà démarre avec le nouveau CDI

Lrpaf a écrit:

La bougie est-elle sèche ou humide ?


La bougie est humide

Taup

Messages : 8
Date d'inscription : 02/06/2014

Revenir en haut Aller en bas

Re: Help!!! Problème de démarrage

Message  Lrpaf le Mar 3 Juin 2014 - 18:19

cheers 


Mauvais contact, cosse mal enfoncée, mal sertie, oxydée ?

L’essence est-elle récente ?
avatar
Lrpaf
Admin

Messages : 1590
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: Help!!! Problème de démarrage

Message  Taup le Mar 3 Juin 2014 - 18:39

L essence est assez récente, environ 15 jours et n a pas d odeur particulière. Les cosses ont été vérifié et elles ne semblent pas présenter de problème.

Taup

Messages : 8
Date d'inscription : 02/06/2014

Revenir en haut Aller en bas

Re: Help!!! Problème de démarrage

Message  Lrpaf le Mar 3 Juin 2014 - 19:37

cheers 


Le relais stop moteur ?

As-tu essayé de croiser les relais ?





avatar
Lrpaf
Admin

Messages : 1590
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: Help!!! Problème de démarrage

Message  Taup le Mar 3 Juin 2014 - 20:19

Oui j ai interverti les relais mais ça ne change rien.

Taup

Messages : 8
Date d'inscription : 02/06/2014

Revenir en haut Aller en bas

Re: Help!!! Problème de démarrage

Message  Lrpaf le Mar 3 Juin 2014 - 21:21

cheers 

Si on résume


La partie électrique est ok
Il y a quelques étincelles
La bougie est humide


Suite aux nombreux essais de démarrage, le moteur ne serait-il pas « noyé » ? trop d’essence accumulée dans le cylindre ?
avatar
Lrpaf
Admin

Messages : 1590
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: Help!!! Problème de démarrage

Message  Taup le Dim 24 Aoû 2014 - 15:56

Enfin il démarre après nettoyage carbu, remplacement carburant, changement du filtre à essence et du filtre de réservoir. Réglage ralenti et richesse, il Marche super bien... Tant qu il est froid.
À chaud, il se met à brouter, rupte et cale. Je le laisse refroidir 15 min et repart sans problème jusqu a ce qu il soit de nouveau chaud et recale. J ai de tant à autre le voyant de température d eau qui s allume même à froid.

Problème de sonde?

Je crois également que le ventilateur ne se déclenche pas. Problème de faisceau?

Le liquide de refroidissement est en bon état et présent en quantité suffisante.

Taup

Messages : 8
Date d'inscription : 02/06/2014

Revenir en haut Aller en bas

Re: Help!!! Problème de démarrage

Message  Lrpaf le Dim 24 Aoû 2014 - 17:18

 cheers 


Taup a écrit:

Je crois également que le ventilateur ne se déclenche pas. Problème de faisceau?

.


Vérifies dans un premier temps si le ventilateur fonctionne en le branchant directement sur la batterie avec 2 bouts de fils

Tu dois avoir un thermostat sur le radiateur qui déclenche le ventilateur

mais le circuit passe par un contacteur et un relais ... pourquoi faire simple si on peut faire compliqué ....










avatar
Lrpaf
Admin

Messages : 1590
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: Help!!! Problème de démarrage

Message  Lrpaf le Dim 24 Aoû 2014 - 17:27

cheers 


Pour tester la sonde :





 bounce 
avatar
Lrpaf
Admin

Messages : 1590
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: Help!!! Problème de démarrage

Message  Taup le Lun 25 Aoû 2014 - 15:43

Le ventilo fonctionne et à priori le refroidissement se fait correctement.

Après démontage carbu, le boisseau semble resté bloquer empêchant le flux d'essence donc le bug rupte puis cale à l'accélération.
J'ai commandé boisseau et membrane inférieur qui est également détériorée.
Démontage et remontage sous deux jours.

Taup

Messages : 8
Date d'inscription : 02/06/2014

Revenir en haut Aller en bas

Re: Help!!! Problème de démarrage

Message  Lrpaf le Lun 25 Aoû 2014 - 16:44

cheers


Si le boisseau se coince il faut le polir avec du papier à poncer très fin

ça n'explique pas les coupures à chaud ...




avatar
Lrpaf
Admin

Messages : 1590
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: Help!!! Problème de démarrage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Buggy Académie :: Buggy :: Buggy :: PGO :: PGO 250

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum