Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Circuit refroidissement
Mer 21 Juin 2017 - 7:02 par Seb60

» Moteur cale en marche avant ou arrière
Mar 20 Juin 2017 - 9:54 par Seb60

» reparation treuil
Dim 18 Juin 2017 - 16:55 par meca

» rencontre buggy academie 2017
Dim 18 Juin 2017 - 8:29 par meca

» Présentation Seb60
Mar 13 Juin 2017 - 22:53 par Seb60

» Problème fuite essence haut moteur 400 Bakus
Ven 9 Juin 2017 - 8:23 par PhotoGrapho

» Joyeux Anniversaire Fan33
Jeu 8 Juin 2017 - 3:52 par meca

» Rénovation variateur et embrayage XL 250
Dim 4 Juin 2017 - 7:59 par Seb60

» serrage culasse
Jeu 1 Juin 2017 - 15:27 par fred57

» Entretien du xl250
Jeu 1 Juin 2017 - 9:54 par Lrpaf

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Juin 2017
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendrier Calendrier


ne veut plus démarrer ...

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

ne veut plus démarrer ...

Message  joe80 le Mar 3 Juin 2014 - 7:45

Bonjour à Tous !

Il y'a un bon moment que je ne me suis pas plein de mon buggy !

Bref, ce WE, avec le temps, j'me suis dit : "allez, un ptit tour ".

Et là je vais à la station service (15 kms et au retour le buggy cale et ne veut plus démarrer ! (Et merde)

Je le ramène chez moi : diverses vérif : allumage, carbu ...

Bref,il y'a de l'allumage mais la bougie n'est pas nette (je vais la changer)
Le carbu est plein, l'essence coule correctement, mais la bougie est sèche !
Cela veut-il dire que l'essence n'arrive pas dans le cylindre ? y'aurait-il une soupape de tordue ? par quoi dois-je commence, je n'ose plus rien démonter...le tes à l'air ?

Si c'est une soupape, pour quoi le problème est arrivé ? je n'ai eu aucun bruit avant coureur ...

merci
joe

joe80

Messages : 74
Date d'inscription : 17/07/2012

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  Lrpaf le Mar 3 Juin 2014 - 8:24

cheers 

Le test à air te permettra de vérifier l’étanchéité des soupapes, des segments

Si la bougie est sèche et que le carburateur est plein c’est que l’essence n’est pas aspirée lors de l’admission,
cela peut être dû à une soupape mal réglée ou tordue

Si tu as des doutes sur les soupapes tu démontes le couvre culasse et tu vérifies l’état de la chaine de distribution …
elle s’allonge … elle casse …


 bounce
avatar
Lrpaf
Admin

Messages : 1556
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  joe80 le Mar 3 Juin 2014 - 9:55

Bonjour Lrpaf,
Bonjour à tous !

...ça c'est de la réponse rapide !

Tout d'abord merci Lrpaf de tes conseils qui sont toujours utiles à moi et à la communauté buggy qui suit le sujet (9 vues depuis ce matin !)

J'ai cependant une question de novice : si la chaine est cassée, je devrais avoir un bruit anormal mécanique, non ?

Aussi, le buggy est sur le point de démarrer, il tousse mais ne démarre pas, je vais démonter le couvre culasse et vérifier le réglage soupape...

Aurais-tu la procédure a suivre, je suis novice mais avec tes explications, je devrai m'en sortir...

J'espère ne pas avoir trop de casse : aussi, si une soupape est tordue, c'est quelle a dû taper ...pourquoi ? mauvaise lubrification ? ou problème récurent ?

Merci

Joe

joe80

Messages : 74
Date d'inscription : 17/07/2012

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  Lrpaf le Mar 3 Juin 2014 - 14:19

cheers 

La chaine de distribution n’est peut-être pas cassée, elle n’est pas de bonne qualité et s’allonge ce qui provoque
un décalage de la distribution et la soupape vient cogner contre le piston et se tord.

Mais ce n’est peut-être pas ton problème, pour cela il faut que tu vérifies son état en enlevant le cache culbuteur
et tu vérifies si elle n’a pas de jeu sur le pignon de l’arbre à cames.

Si la chaîne est en bon état tu remontes le cache culbuteurs et tu vérifies le réglage des soupapes
(tu ne peux faire le réglage qu’avec le cache culbuteur en place)

Pour démonter le cache culbuteurs tu as 5 boulons et celui du tuyau de lubrification.


avatar
Lrpaf
Admin

Messages : 1556
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

serrage ?

Message  joe80 le Sam 7 Juin 2014 - 10:21

Bonjour Lrpaf,
Bonjour à tous,

J'ai pu regarder un p'tit peu, et je pense avoir serrer...

J'ai quelques questions :

Prise de niveau d'huile : le bouchon doit être vissé ou juste posé ? (aussi, je roule à la 15W40 auto, est-ce l'origine de mon problème ?)

Lorsque j'essaie de tourner le vilo à l'écrou (côté embrayage-courroie), je n'y arrive pas, trop dur...SERRAGE ?

Tu me parler de jeu à la chaîne, il y'a effectivement un léger jeu, comment différencier un jeu de fonctionnement utile à un jeu d'usure ?

Comment vérifier le jeu aux soupape ? comment le régler ? (j'ai été surpris de voir les linguets dans le couvre culasse !!!)

Bref,

Je vais retourner ce WE, mettre un peu d'huile dans le cylindre pour essayer de tourner le vilo...

Bon WE et bonne ballade à ceux qui ne sont pas en panne ...

Joe

joe80

Messages : 74
Date d'inscription : 17/07/2012

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  Lrpaf le Sam 7 Juin 2014 - 14:03

cheers 


Prise de niveau d'huile : le bouchon doit être vissé ou juste posé ? (aussi, je roule à la 15W40 auto, est-ce l'origine de mon problème ?)

On vérifie le niveau bouchon posé mais qu’il soit posé ou vissé n’est pas très important.
L’huile auto convient



Lorsque j'essaie de tourner le vilo à l'écrou (côté embrayage-courroie), je n'y arrive pas, trop dur...SERRAGE ?

Dans le sens de rotation du moteur (vers l’arrière) ou à contre sens ?


Tu me parler de jeu à la chaîne, il y'a effectivement un léger jeu, comment différencier un jeu de fonctionnement utile à un jeu d'usure ?
Si tu peux la soulever, si elle a un jeu important sur le pignon de l’arbre à cames … elle est usée


Comment vérifier le jeu aux soupape ? comment le régler ? (j'ai été surpris de voir les linguets dans le couvre culasse !!!)

Le réglage des soupapes se fait par les leviers extérieurs
Il y a un post sur le forum qui l’explique

Il faut mettre le piston au point mort haut …  tu alignes les repères en regardant par la trappe de visite au-dessus du bouchon de remplissage huile.
Ensuite tu desserres les leviers de réglage un par un et tu amènes le culbuteur (levier) en butée de la soupape (vers la gauche pour l’admission et vers la droite pour l’échappement) ce levier est un excentrique un peu comme un arbre à cames, quand tu sens que ce levier est en appui sur la queue de la soupape tu reviens en arrière d’une graduation pour l’admission et 1,5 pour l’échappement.

Le repère T se trouve sur le pourtour du volant magnétique, pour le voir il faut enlever un bouchon qui est un peu bombé avec une grosse fente de tournevis pour le desserrer. Ce bouchon se trouve pratiquement en haut à la verticale  du bouchon de remplissage (bouchon jauge) un peu sur la droite, tu l'enlèves.

- Déposes le carter du variateur de façon à pouvoir faire tourner le vilebrequin avec le variateur.
- Fais tourner le moteur dans le sens de rotation
- Quand tu sens que la compression arrive tu arrêtes de tourner.
- Déposes la bougie, si tu la laisses ça risque d'être plus difficile de s'arrêter pile sur le repère T
- Maintenant tout en faisant tourner le vilebrequin en tournant le variateur tu regardes dans le trou du bouchon et quand tu vois le repère T tu arrêtes.
- Si toutefois tu dépasses le repère T tu reviens en arrière d'un petit quart de tour puis tu re-avances doucement jusqu'au repère T
- Quand tu es sur le repère T tu ne tournes plus.
- Tu desserres  les boulons qui serrent les platines de réglages
- Tu tournes à la main une platine après d'autre
- Celle de gauche tu la tournes vers la gauche (sens anti horaire) jusqu’à  ce que tu sentes le point dur puis tu tournes dans l'autre sens de la valeur d'une graduation que tu vois sur la platine de réglage et tu bloques le boulon.
- Puis tu fais l'autre, la platine tu la tournes à droite (sens des aiguilles d'une montre) jusqu’à ce que tu sentes le point dur puis tu reviens vers la gauche d’une et demi graduations et tu bloques le boulon.

Le point dur signifie que la came touche la queue de soupape et en revenant en arrière on donne le jeu nécessaire au bon fonctionnement.
Ce point dur est parfois difficile à trouver sur certains moteur … on le sent très peu alors que sur d’autres on le sent bien …

Certains mettent 1,5 graduation pour l’admission et 2 graduations pour l’échappement. 

Ton réglage est terminé.

Avant de remettre le moteur en marche tu fais deux ou trois tours de vilebrequin pour voir si tout va bien.






 bounce bounce bounce
avatar
Lrpaf
Admin

Messages : 1556
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  joe80 le Dim 8 Juin 2014 - 10:25

Bonjour Lrpaf,
Bonjour à Tous,


Impeccable, je vais imprimer tout ça ...

En ce qui concerne la rotation du moteur : vers l'avant (sens horaire) lorsque que je suis côté embrayage avec une douille de 24...je ne pense pas m'être trompé, puisqu'il tourne dans ce sens là quand le moteur tourne ...

N'empêche qu'il va me falloir une solution pour retirer le cylindre, comme je disais, c'est vraiment dur à tourner.
J'espère que le serrage ne concerne que mon piston/cylindre et que l'embiellage n'a pas pris (au niveau piston/bielle, c'est une cage à aiguilles ou coussinets ?).

Allez Bon WE, faut que j'aille à la messe et après je bosse sur l'buggy !

Joe

joe80

Messages : 74
Date d'inscription : 17/07/2012

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  Lrpaf le Dim 8 Juin 2014 - 11:30

cheers 

Le sens de rotation du moteur est anti horaire … vers l’arrière …

Si tu tournes dans le sens horaire tu sollicites la roue libre du démarreur d’où une résistance …

Pour l’embiellage c’est une cage mais c’est indémontable par le commun des mortels … il faut un outillage spécifique …

En 9 ans avec ces moteurs 172MM nous n’avons jamais eu de problème avec l’embiellage

par contre le pignon d’entrainement de la chaine de distribution sur le vilebrequin nous en avons eu 3 qui ont rendus l’âme …
avatar
Lrpaf
Admin

Messages : 1556
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  joe80 le Dim 8 Juin 2014 - 19:46

Pffff...sans commentaire !
Cependant, merci pour cette petite précision qui a sa grande importance !

J'vais re-vérifier ...

Bon WE

Joe

joe80

Messages : 74
Date d'inscription : 17/07/2012

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  joe80 le Mar 10 Juin 2014 - 18:09

Bonjour Lrpaf,
Bonjour à tous,

Pour info, effectivement, je me suis trompé de sens !

Aussi, j'hésite avant d'ouvrir la bête

Mon buggy ne démarre toujours pas, je trouve qu'il est dur à lancer avec le démarreur...voilà pourquoi je pensais à un serrage.

J'ai enlevé le couvre culasse, ne vois pas les soupapes de plier (mais elles sont montées encore).

Que me conseilles-tu avant d'ouvrir ?
Je voudrais être sûr avant d'ouvrir (joint ...)

Au passage, j'ai vérifié, la chaîne a bien du jeu, est-ce un tendeur automatique, ou faut-il régler la tension sur ce modèle ?

je compte vérifier le jeu aux soupapes avant tout ...

bonne soirèe

Joe

joe80

Messages : 74
Date d'inscription : 17/07/2012

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  Lrpaf le Mar 10 Juin 2014 - 19:01

cheers 



Mon buggy ne démarre toujours pas, je trouve qu'il est dur à lancer avec le démarreur...voilà pourquoi je pensais à un serrage.

La batterie est-elle suffisamment chargée ?
La connexion du câble (+12V) sur le démarreur est-elle ok ?
Le relais est-il ok?
Tu dis qu’il y a de l’allumage, que le carburateur est plein mais que la bougie est sèche …
As-tu essayé de démarrer au start pilote ?


J'ai enlevé le couvre culasse, ne vois pas les soupapes de plier (mais elles sont montées encore).
À ce stade tu ne verras pas si la soupape est tordue
Pour voir l’état des soupapes il faut démonter la culasse


Que me conseilles-tu avant d'ouvrir ?
Je voudrais être sûr avant d'ouvrir (joint ...)

Avant d’ouvrir, si tu as un compresseur, tu fais le test à air, tu mets le moteur au PMH pour que les soupapes soient fermées
et tu pourras déterminer si une soupape fuit, si la segmentation est fatiguée …



Au passage, j'ai vérifié, la chaîne a bien du jeu, est-ce un tendeur automatique, ou faut-il régler la tension sur ce modèle ?

C’est un tendeur automatique, si la chaîne est usée ce n’est pas qu’un problème de tension mais elle s’allonge …


avatar
Lrpaf
Admin

Messages : 1556
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  joe80 le Mar 10 Juin 2014 - 19:31

Re-bonjour à tous,

Je viens de bricoler un peu sur la bête...

Cependant une question me turlupine : lorsque l'on active le levier au carburateur (accélération), le boisseau doit-il se lever ?
parce que le mien ne se lève pas !

A l'époque où j'avais une 103, ça se levait, mais ça n'était pas un carbu à "membrane"...

- Pour la batterie : j'ai monté une batterie de voiture avec un bac à batterie de fabrication locale (batterie chargée et OK)

- Le démarreur tourne et entraîne bien le moteur : donc connectique et relais OK ?

Le star pilote : à essayer.

Je vais tout remonter et faire le test à l'air...(quand j'aurai le temps)

Bonne soirée tout l'monde

Joe


joe80

Messages : 74
Date d'inscription : 17/07/2012

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  Lrpaf le Mar 10 Juin 2014 - 19:36

cheers 

Le boisseau monte par dépression, il faut pour cela que le moteur fonctionne





 bounce
avatar
Lrpaf
Admin

Messages : 1556
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  joe80 le Mer 11 Juin 2014 - 20:19

Bonsoir Lrpaf,
Bonsoir à tous,

19h30, après une journée de taf sur le buggy, j'apporte mon expérience et mes questions :

Donc, remontage complet, décision prise avant de tout démonter, afin d'assurer la suite...

Donc après fabrication locale d'un raccord, je fait le test à l'air.
Mon test à l'air ne m'apporte rien de concret, dans la mesure où je ne sais pas interpréter mes résultats :

En ce qui concerne les fuites, je les trouve difficilement décelables à cause des bruits de fuites, j'ai l'impression d'avoir des fuites aux 2 soupapes...(bruit de l'air comprimé)

En ce qui concerne l'étanchéité du cylindre là aussi je ne peux pas être sûr du résultat car, il y'a quelques jours au moment de la panne, j'ai mis un peu d'huile dans le cylindre, ce qui me laisse présager que j'ai moi même créer un segment d'étanchéité avec l'huile peut-être "figée".

Le mieux pour moi je pense est de déculasser.

Aussi, Puis-je affirmer qu'il n'y a pas de serrage si je ne vois pas de rayures dans le cylindre (sans démontage de celui-ci, juste "déculassage") ? où dois-je enlever le cylindre pour observer le piston ?
A la suite de cela, si j'enlève le cylindre, il me faudra un jeu de segments et un joint d'embase...pourquoi ne pas vérifier en même temps la chaîne de pompe à huile ? Bref, cela risque de me coûter encore un bras pour le peu de kilomètre annuel que je fait....

Voilà le dernier épisode de la semaine, je ne pourrai donner suite à mes aventures que dans une bonne quinzaine de jours...

Bonne soirée à tous

Joe

joe80

Messages : 74
Date d'inscription : 17/07/2012

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  Lrpaf le Mer 11 Juin 2014 - 21:17

cheers 

Avant de tout démonter as-tu essayé de démarrer au start-pilote comme dit précédemment ?


Mon test à l'air ne m'apporte rien de concret, dans la mesure où je ne sais pas interpréter mes résultats :
En ce qui concerne les fuites, je les trouve difficilement décelables à cause des bruits de fuites, j'ai l'impression d'avoir des fuites aux 2 soupapes...(bruit de l'air comprimé)

Il n’est pas nécessaire de mettre une pression élevée

• L'air s'échappe par la sortie d'échappement : la soupape d'échappement est mal réglée ou détériorée.

• L'air s'échappe par le carburateur : la soupape d'admission est mal réglée ou détériorée.

• L'air s'échappe vivement par le carter et ressort par le bouchon de remplissage d'huile et le reniflard :
le piston et/ou la segmentation sont hors d'état.



Aussi, Puis-je affirmer qu'il n'y a pas de serrage si je ne vois pas de rayures dans le cylindre (sans démontage de celui-ci, juste "déculassage") ? où dois-je enlever le cylindre pour observer le piston ?

Avant de tout démonter enlèves la bougie et essaies de faire tourner le moteur à la main dans son sens de rotation normal (anti horaire),
si le moteur tourne sans résistance il n'a pas serré, un serrage pour moi c’est un moteur qui ne tourne pas ou très difficilement …


A la suite de cela, si j'enlève le cylindre, il me faudra un jeu de segments et un joint d'embase...pourquoi ne pas vérifier en même temps la chaîne de pompe à huile ? Bref, cela risque de me coûter encore un bras pour le peu de kilomètre annuel que je fait....

Si tu démontes tout il faudra changer les joints, une pochette de joints (tous les joints moteur y compris joint de culasse)
coûte une vingtaine d’euro

http://www.gy6-motor.de/navi.php?a=4855&lang=eng

À ce stade change aussi la chaîne de distribution

La chaîne de la pompe à huile ne pose pas de problème

Pour les segments, ceux de Honda CN250 sont de meilleure qualité mais le prix aussi …


 bounce 
avatar
Lrpaf
Admin

Messages : 1556
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  joe80 le Mer 11 Juin 2014 - 22:03

Bonsoir çà ceux qui suivent,
Bonsoir Lrpaf,


- Pas de démarrage au start pilote...on dirait que ça veut partir mais non (je met le start pilote dans l'entrée de la pipe, sur le petit tuyaux) : au fait, la pipe est fissurée, j'ai collé et "chatertonné" provisoirement pour faire un essai mais c'est pareil.
- Et oui, il y'a du jeu sur la chaîne : elle se soulève d'un bon millimètre.
- La rotation du moteur, dans le bon sens cette fois-ci, ne me dit pas qu'il y'a de point dur : elle me semble normale.

J'ai remarqué un truc en essayant de démarrer : main sur l'entrée d'air du carbu, il y'a aspiration et main sur la sortie d'échappement, rien ne semble sortir...

Peut-être ce la ne veut rien dire, et peut être aussi que mon interprétation est fausse; j'en perd mon latin.
J'ai passé trop de temps dessus, la nuit me portera conseil !

Bonne nuit à tous

Joe


joe80

Messages : 74
Date d'inscription : 17/07/2012

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  Lrpaf le Jeu 12 Juin 2014 - 14:28

cheers 


- Pas de démarrage au start pilote...on dirait que ça veut partir mais non
(je met le start pilote dans l'entrée de la pipe, sur le petit tuyaux)  

Le petit tuyau sert au fonctionnement du boisseau par dépression et aussi sur certains à ouvrir le robinet d’essence à dépression

Je pense qu’il vaut mieux mettre le start pilote dans le carburateur en soulevant le boisseau



J'ai remarqué un truc en essayant de démarrer : main sur l'entrée d'air du carbu, il y'a aspiration et main sur la sortie d'échappement,
rien ne semble sortir...

Si l’aspiration fonctionne c’est que la soupape échappement est fermée et que celle d’admission est ouverte

Si rien ne sort à l’échappement soit la soupape échappement reste fermée soit la soupape admission reste ouverte (tordue ??)

Si tu fais correctement le test à air tu pourras diagnostiquer le problème


 bounce
avatar
Lrpaf
Admin

Messages : 1556
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  joe80 le Jeu 12 Juin 2014 - 17:52

Bonsoir Lrpaf,
Bonsoir à tous,

Je viens de refaire mon test à l'air :

Cette fois-ci, j'ai :

- déposé le couvre culasse, comme ça les soupapes ne sont pas sollicitées.
- Déposé mon carbu : ainsi je vois la soupape d'admission.
- et la ligne d'échappement : ainsi, on ne voit rien ! (je pensais sentir une fuite mais non ...)-(on dirait qu'il y'a un reste de joint entre le pot et le cylindre ?)

Les résultats sont peu fiables alors pour être certain, j'ai pulvérisé un peu de WD40 sur la soupape d'admission.

Ce qui est sûr :

- ma soupape d'admission n'est plus étanche : présence de bulles !
Pour ce qui de ma soupape d'échappement, je n'arrive pas à diagnostiquer.
- Il faudrait une 2° personne pour voir s'il y'a des bulles dans l'huile...
- Ma pipe d'admission est craquelée.

Donc, je vais déculasser et déposer le cylindre.

je commanderai les joints et une pipe d'admission, diagnostiquer soupape/piston/segments/ cylindre.

Je compte changer la chaîne (comme ça, ça c'est fait !) , mais faut-il que je prévoie un tendeur ?

Si j'arrive à déculasser ce WE, je vous tiens au jus Lundi...

Bonne soirée, bon WE et bon amusement à ceux qui ne sont pas en panne !

Joe


joe80

Messages : 74
Date d'inscription : 17/07/2012

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  Lrpaf le Jeu 12 Juin 2014 - 18:20

cheers 

Lors du test à air s’il y a une fuite importante tu l’entends

Il y a un joint entre le pot et la culasse, en général il n’est pas de bonne qualité et se décompose …
il vaudrait mieux une bague en cuivre que ce joint bi-matière

Pour le tendeur non, ce n’est qu’une came avec un ressort qu’il faudra que tu remettes à zéro au remontage,
c’est le même principe que le rattrapage auto des freins tambours , mais pour les patins tendeurs attends d’avoir démonté
pour vérifier l’état (il y  a 2 patins tendeurs)

Pour le patin tendeur qui est fixé par un boulon il y a 2 diamètres d’axe … il nous est arrivé de recevoir la mauvaise référence …

Pour le démontage de la culasse c’est rapide, pour le remplacement de la chaine de distribution c’est plus long,
il faut démonter le carter côté volant magnétique …
avatar
Lrpaf
Admin

Messages : 1556
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  joe80 le Jeu 12 Juin 2014 - 19:59

...Juste une précision : Pour le carter côté volant magnétique, faut-il déposer le volant magnétique ?

joe80

Messages : 74
Date d'inscription : 17/07/2012

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  Lrpaf le Jeu 12 Juin 2014 - 21:26

cheers 

Il faudra le sortir pour accéder facilement à la chaîne de distribution


Intérieur carter volant magnétique :




Après ablation du carter :




Après ablation du volant magnétique :




Après ablation de la roue libre :




 bounce
avatar
Lrpaf
Admin

Messages : 1556
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  joe80 le Ven 13 Juin 2014 - 22:48

Salut à tous,
Salut Lrpaf,

Ouuaahh...ça ma l'air la mission ce truc !

Sinon, j'me souviens que sur une mercedes, j'avais attaché la nouvelle chaîne à l'ancienne et en tirant, j'ai passé la neuve ...

Y'a pas moyen de faire comme ça ?
ça serait bien, non ?

Bon WE

joe

joe80

Messages : 74
Date d'inscription : 17/07/2012

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  Lrpaf le Sam 14 Juin 2014 - 13:25

cheers 


Sinon, j'me souviens que sur une mercedes, j'avais attaché la nouvelle chaîne à l'ancienne et en tirant, j'ai passé la neuve ...

Y'a pas moyen de faire comme ça ?
ça serait bien, non ?


Ça pour être bien ce serait bien …

Sauf que ce n’est pas une chaîne de vélo, il n’y a pas d’attache rapide …

Il faudrait donc que tu enlèves un rivet et que tu le remettes après la mise en place de la chaîne …


 bounce
avatar
Lrpaf
Admin

Messages : 1556
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  joe80 le Dim 15 Juin 2014 - 19:42

Salut la compagnie,

Suite des événements :

Aujourd'hui, démontage d'une partie du cadre pour mieux accéder au moulin.
dépose : Durites d'eau, carter volant magnétique, vidange, carbu,...
Bref, le problème c'est qu'en démontant le volant à l'aide d'un extracteur 3 griffes, j'ai l'impression de l'avoir déformé !
Et il est toujours en place, l'extracteur semble l'avoir déformé sans l'enlever !
J'ai cependant enlever les 3 vis de 8 et l'écrou central...

Bref, il faut que je trouve une autre solution...
J'essaierai de le remettre en forme à l'aide d'une presse à roulement ...

Au PMH, à l'arbre à came on voit la lettre "A" ou le trou ?

J'hésite car, je souhaiterai déculasser ce soir ...

A part ça je pense être sur la bonne voix...à part pour le volant magnétique...

Bonne soirée

Joe

joe80

Messages : 74
Date d'inscription : 17/07/2012

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  Lrpaf le Dim 15 Juin 2014 - 19:55

cheers 


Extracteur volant magnétique



http://www.piecesbuggy.com/arrache-volant-magnetique-pour-moteur-moto-172-250cc-p-2234.html

Repère arbre à cames

avatar
Lrpaf
Admin

Messages : 1556
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum