Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Buggy Académie Aout 2017
Lun 16 Oct 2017 - 6:00 par Seb60

» novembre 2017
Sam 14 Oct 2017 - 19:26 par meca

» promesse tenue
Mer 11 Oct 2017 - 4:23 par Gillou81

» Presentation
Sam 7 Oct 2017 - 20:26 par meca

» en panne PGO 250
Sam 7 Oct 2017 - 10:33 par fred37

» recherche de pieces
Sam 30 Sep 2017 - 12:20 par fred37

» Démarreur tourne dans le vide
Sam 23 Sep 2017 - 16:04 par Shifter

» batterie sur nos buggy
Lun 18 Sep 2017 - 6:53 par meca

» Joyeux anniversaire Gilles
Sam 9 Sep 2017 - 16:23 par Gillou81

» présentation susich
Sam 9 Sep 2017 - 14:49 par Lrpaf

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Octobre 2017
LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendrier Calendrier


ne veut plus démarrer ...

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: ne veut plus démarrer ...

Message  joe80 le Dim 15 Juin 2014 - 20:11

Salut Lrpaf,

Impec, mais je n'ai pas ce genre d'arrache volant ...il va falloir le commander je pense ...

Aussi, c'est comme ça que j'avais caler ma distri...
Et par contre, il y'a une jeu énorme à la chaine de pompe à huile ...

bonne soirée joe

joe80

Messages : 74
Date d'inscription : 17/07/2012

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  Lrpaf le Dim 15 Juin 2014 - 20:23

cheers 

joe80 a écrit:Salut Lrpaf,

Et par contre, il y'a une jeu énorme à la chaine de pompe à huile ...

bonne soirée joe


La chaîne a du jeu ou bien elle n'est pas tendue ?

La chaîne de la pompe à huile n'est pas très tendue et n'a pas de tendeur, nous n'avons pas eu de problème avec.

Pour l'arrache volant c'est le seul modèle que j'ai trouvé qui soit efficace sans déformer le volant
avatar
Lrpaf
Admin

Messages : 1594
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  joe80 le Dim 15 Juin 2014 - 20:26

...y'est propre ton cylindre ...
Et pour mon volant, j'espère le redresser à la presse (y'est pas très solide...)...

joe80

Messages : 74
Date d'inscription : 17/07/2012

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  joe80 le Dim 15 Juin 2014 - 23:46

Bonsoir ou bonjour à tous,

23h30...

Après avoir déposé :

La culasse
arbre à came (oups, la chaîne est tombée dans le carter)
les soupapes...
le cylindre
le piston
les segments

Tout ça c'est bon !

Je regarde la bielle et là je vois un magnifique serrage de bielle ! Très dure à tourner, un petit morceaux, certainement une partie de roulement ou palier est coincé entre la bielle et le vilo ! impossible de l'enlever.

Il ne me reste plus qu'à déposer le moteur ...et trouver un extracteur, oui mon volant est tjrs en place.

Bonne nuit,

Joe

joe80

Messages : 74
Date d'inscription : 17/07/2012

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  meca le Lun 16 Juin 2014 - 6:28

salut a vous deux

joe80 tu va devenir incollable sur le xinling
avatar
meca
Admin

Messages : 1619
Date d'inscription : 21/07/2010
Age : 49
Localisation : ouest lyonnais

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  joe80 le Lun 16 Juin 2014 - 18:26

Salut Méca,

je sais pas, mais là, c'est plus le même boulot ! j'vais devoir déposer le bloc ...

A tout l'monde : recherche arrache volant magnétique ...

merci

joe

joe80

Messages : 74
Date d'inscription : 17/07/2012

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  Lrpaf le Lun 16 Juin 2014 - 22:25

cheers 

joe80 a écrit:
A tout l'monde : recherche arrache volant magnétique ...


Sur un post précédent je t’ai donné un lien pour un arrache volant chez Patrick (MSPI)

Si tu le trouves trop cher tu peux faire des recherches sur le net

ou avec les références que Patrick a mis sur son site tu peux en usiner un toi-même si tu as un tour

 bounce
avatar
Lrpaf
Admin

Messages : 1594
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  joe80 le Mar 24 Juin 2014 - 21:35

Bonsoir à tous,
Bonsoir Lrpaf,

j'ai pris quelques photos pour enrichir le post mais je n'y arrive pas ...comment procède-t-on ?

Ici mon dernier essai :



bonne soirée

Joe

joe80

Messages : 74
Date d'inscription : 17/07/2012

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  Lrpaf le Mar 24 Juin 2014 - 21:41

cheers 




Pour mettre une photo :

Lrpaf a écrit:cheers


Comment mettre une photo  (tu peux aussi passer par un autre hébergeur de photos, le principe est le même)



 bounce 
avatar
Lrpaf
Admin

Messages : 1594
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  joe80 le Sam 5 Juil 2014 - 21:42

Bonsoir Lpaf,
Bonsoir à tous,

Voilà, j'ai reçu mes pièces ( vilebrequin,segments, les joints....360 € chez MSPI) : Aïe,Aïe,Aïe...

Le vilebrequin était bleu, la bielle est soudée ! ça a dû bouillir dans les carter, j'imagine le vilebrequin rouge !!!

Bref, j'ai pratiquement tout remonté, je suis au calage de distrib, et justement je regardais la photo qu'Lrpaf m'a donné pour vérifier : carter en place, j'ai dû mal à voir mon repère ....

J'ai mis au passage un coup de presse pour redresser mon volant que j'avais déformé avec un arrache roulement 3 branches ....j'ai refait le faisceau sortie de carter (soudure)...
Les soupapes sont rodées, joint de queue, clavettes neuves : Bref, DU GRAND MENDES !

Il devrait tourner Lundi...
Je vous tiens au jus !

Dommage que j'arrive pas à mettre de photos : le vilebrequin est impressionnant !

Bon WE

Joe

joe80

Messages : 74
Date d'inscription : 17/07/2012

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  joe80 le Lun 7 Juil 2014 - 19:18

Bonjour Lrpaf,
Bonjour à tous,

Alors voilà, aujourd'hui le moteur est en place...
Je fais les niveaux et je vais faire le réglage de soupape, comme je les ai rodées, ce sera utile.

Il me restera la cloche à remonter ainsi que la courroie et diverse bricoles ...vérifier les serrages.

Ligne d'échappement

Aussi,j'aurai besoin juste 2/3 confirmations :

- la quantité d'huile est-elle bien de 1 Litre ?
- A la place du filtre à huile, il y'a une grille, est-ce normal ?
- La petite durite d'eau placée sous le bouchon de remplissage, va-t-elle au carburateur ?
- j'ai 1 pièce "en trop" (on va dire) suite au démontage : une sorte d'équerre bichromatée avec une "fourche" en bout et un trou de 6, je ne sais plus où elle va ...
- je n'ai pas trouvé de vis de purge pour le liquide de refroidissement.

Sinon ,je suis prêt à démarrer...je croise les doigts ...

Bonne soirée

Joe

joe80

Messages : 74
Date d'inscription : 17/07/2012

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  Lrpaf le Lun 14 Juil 2014 - 18:07

cheers 


- la quantité d'huile est-elle bien de 1 Litre ?

1 litre avec démontage du filtre
0.8 litre sans démontage du filtre
Et vérifier le niveau sur le repère du bouchon



- A la place du filtre à huile, il y'a une grille, est-ce normal ?

Une grille qui sert de filtre pour la limaille


- La petite durite d'eau placée sous le bouchon de remplissage, va-t-elle au carburateur ?

Sur le réchauffeur du carburateur



- j'ai 1 pièce "en trop" (on va dire) suite au démontage : une sorte d'équerre bichromatée avec une "fourche" en bout et un trou de 6,



C’est la fixation du circuit d’huile, sur le côté de la culasse



- je n'ai pas trouvé de vis de purge pour le liquide de refroidissement.

Il n’y a pas de purgeur


 bounce
avatar
Lrpaf
Admin

Messages : 1594
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  joe80 le Lun 14 Juil 2014 - 20:47

Merci bien Lrpaf pour toutes ces précisions...

En attendant donc d'avoir ces précieuses info, j'ai fait le tour du buggy ce WE, et je me suis rendu compte que ma roue AR G est de biais :

Je démonte et me rends compte que c'est les roulements qui ont du jeu...

je ne vois pas d'autres solutions que de les remplacer, mais comment donc les démonter ???

A l'heure actuelle, j'ai déposé le moyeu (couronne déposée avec la chaîne, mais le disque est "prisonnier" on va dire)
J'ai déposer un circlips, j'ai vu qu'il y'en avait 2 côté chaîne un extérieur et un intérieur).

- Comment chasser l'axe du moyeu de l'excentrique de tension de chaîne ?
- dois-je envisager de changer d'office le côté Droit ?

@+

Bonne fin de WE festif

Joe


joe80

Messages : 74
Date d'inscription : 17/07/2012

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  Lrpaf le Lun 14 Juil 2014 - 22:11

cheers 


- Comment chasser l'axe du moyeu de l'excentrique de tension de chaîne ?


Il y a 2 roulements 6007 2RS

Pour chasser l’axe du moyeu excentrique il faut une presse ou un cric

Certains diront qu’une massette ferait l’affaire mais pourrait aussi abîmer l’arbre …

Pour bloquer le dit moyeu pendant l’extraction si tu n’as pas d’outillage 2 morceaux de bois et 2 boulons ou tige filetée feront l’affaire


- dois-je envisager de changer d'office le côté Droit ?

Oui … sinon tu devras le faire dans quelques lunes …

Vérifies aussi le jeu des roulements des bras


 bounce
avatar
Lrpaf
Admin

Messages : 1594
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  joe80 le Lun 14 Juil 2014 - 22:47

Salut Lrpaf,

Donc voilà, ce soir, après remplacement de mon vilo (serré) et segments + les joints et la chaîne de distrib...Bref, il a démarré !!! Je m'applaudi, j'ai fait du beau boulot !!!

J'ai cependant une question qui me turlupine : je n'ai pas vu de clapet de décharge dans le circuit de lubrification ???
Y'en a-t-il un ou un autre organe qui permettrait de diminuer la pression d'huile à haut régime ?

...Demain je règle les soupapes ...

Parce que, j'en ai déjà vu un de grippé, ce qui m'a valu 2 casses moteur avant que je me rende compte qu'il était grippé...

Alors pour être sûr que le circuit d'huile se fait, j'ai déserré moteur tournant, les vis de fixation de la canalisation d'huile : ça gicle...

Maintenant, je pourrais faire un tour avec que lorsque mon moyeu sera réparé ...

Bonne soirée tout l'monde

Joe

joe80

Messages : 74
Date d'inscription : 17/07/2012

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  joe80 le Lun 14 Juil 2014 - 22:51

Pour bloquer le dit moyeu pendant l’extraction si tu n’as pas d’outillage 2 morceaux de bois et 2 boulons ou tige filetée feront l’affaire a écrit:

j'ai pas tout compris ...

Il y a 2 roulements 6007 2RS a écrit:

pour le côté droit aussi ?

Bonne nuit ...

Joe

joe80

Messages : 74
Date d'inscription : 17/07/2012

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  Lrpaf le Mar 15 Juil 2014 - 18:13

cheers 

Ben oui 2 morceaux de bois pour coincer le moyeu

C’est la méthode que j’ai utilisé pour démonter une douzaine de demi arbres

Mais tu peux utiliser d’autres méthodes …


Et c’est bien 2 roulements 6007 2RS par moyeu (demi arbre)

Roulements que j’extrais et que je remonte dans le moyeu en douceur avec une presse

mais tu peux utiliser la méthode « forgeron » à la massette mais dans ce cas le roulement peut se mettre de travers

ou être détérioré … pour nos braves bêtes je préfère la méthode douce …






 bounce
avatar
Lrpaf
Admin

Messages : 1594
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  joe80 le Mar 15 Juil 2014 - 19:37

Et bien, n'ayant pas de presse, j'ai finalement opté pour la méthode "forgeron"...

Et ils sont venus tout seul ! sans peine....

Et effectivement, en ce qui concerne les roulements, les billes ont disparues pour la plus part, transformées en limaille !

Aussi, je me permet de relancer a question sur la lubrification :

- y'a-t-il un clapet de décharge ou autre organe qui gère la pression de l'huile ?

Mes roulements sont commandés...

@+

Joe (qui n'arrive jamais à rouler avec son buggy sans tomber en panne)

joe80

Messages : 74
Date d'inscription : 17/07/2012

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  Lrpaf le Mar 15 Juil 2014 - 21:21

cheers 


joe80 a écrit:
Et effectivement, en ce qui concerne les roulements, les billes ont disparues pour la plus part, transformées en limaille !

Aussi, je me permet de relancer a question sur la lubrification :

- y'a-t-il un clapet de décharge ou autre organe qui gère la pression de l'huile ?

Peux-tu expliquer un peu,
je ne vois pas le rapport entre le circuit de lubrification du moteur et les roulements des roues arrières ?

Pour la compréhension du post il serait bien que tu ouvres un post par type de problème

Cela facilitera la compréhension par les personnes intéressées
et les recherches pour ceux qui ont un Xinling en panne au fond du garage
(de nombreux containers de ces buggies ont été vendu en France … un grand nombre est en hibernation au fond d’un garage par manque de mécanos qui voudraient bien se pencher sur cette brave bête qui n’a rien de compliqué … )
… d’un autre côté c’est bien qu’ils soient en hibernation … quand ils se réveillent on peut les acheter à petit prix …




http://www.servimg.com/image_preview.php?i=406&u=11058972


 bounce 
avatar
Lrpaf
Admin

Messages : 1594
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  XINROAD 33 le Mar 15 Juil 2014 - 22:57

Lrpaf a écrit:cheers 

pour nos braves bêtes je préfère la méthode douce …






 bounce

 Shocked  j ai d autres souvenirs que la méthode douce  lol! 

Le marteau médocain et le burin de linas  pirat 
J en ai encore mal aux doigts  tongue 
avatar
XINROAD 33

Messages : 653
Date d'inscription : 02/08/2010
Age : 33
Localisation : Médoc TEAM TPAF / veilleur de feu à buggy académié

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  joe80 le Mar 15 Juil 2014 - 23:10

Explications :

Comme tu le sais j'ai serré mon vilo...

Mon dernier post en compter 2 ;

- un sur la lubrification
- un sur mon roulement AR G...

Dans le 1°, je demandais s'il y'avait un clapet de décharge...je cherche à comprendre pour quoi j'ai soudé mon vilo...

Bonne soirée Lrpaf,

Je ferai attention à l'avenir.

Joe

joe80

Messages : 74
Date d'inscription : 17/07/2012

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  Lrpaf le Mer 16 Juil 2014 - 9:46

cheers 


La lubrification de l’embiellage passe par le centre du vilebrequin grâce à la petite pièce
et son ressort en bout du vilebrequin …

voir sur la photo jointe





 bounce
avatar
Lrpaf
Admin

Messages : 1594
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: ne veut plus démarrer ...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum