Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Buggy Académie Aout 2017
Lun 16 Oct 2017 - 6:00 par Seb60

» novembre 2017
Sam 14 Oct 2017 - 19:26 par meca

» promesse tenue
Mer 11 Oct 2017 - 4:23 par Gillou81

» Presentation
Sam 7 Oct 2017 - 20:26 par meca

» en panne PGO 250
Sam 7 Oct 2017 - 10:33 par fred37

» recherche de pieces
Sam 30 Sep 2017 - 12:20 par fred37

» Démarreur tourne dans le vide
Sam 23 Sep 2017 - 16:04 par Shifter

» batterie sur nos buggy
Lun 18 Sep 2017 - 6:53 par meca

» Joyeux anniversaire Gilles
Sam 9 Sep 2017 - 16:23 par Gillou81

» présentation susich
Sam 9 Sep 2017 - 14:49 par Lrpaf

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Octobre 2017
LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendrier Calendrier


PGO 250 en panne

Buggy Académie :: Buggy :: Buggy :: PGO :: PGO 250

Voir le sujet précédent Voir le sujet suivant Aller en bas

PGO 250 en panne

Message  Thierry BR250 le Lun 29 Déc 2014 - 11:30

Bonjour à tous.
Impossible de redémarrer après un bref arrêt de quelques minutes en pleine rando.
=> Buggy remorqué puis rapatrié à la maison.
J'ai de l'essence, de la compression et de l'allumage...

Cela fait maintenant 2 journées complète que je passe dessus sans comprendre.

Il y a une bonne année, j'ai eut des problèmes d'allumage lorsque le connecteur de la gestion réchauffe carbu était mouillé (dans celui-ci un des deux fils du capteur PMH est présent ainsi que la masse). => J'avais bien emballé ce connecteur et ici, après vérification il est toujours bien sec.

Je me suis principalement penché sur la partie électrique car je suspecte que l'allumage ne se fasse pas correctement (étincelle petite).
Après démontage de la durite de filtre à air, en essayant de démarrer gaz à fond, j'ai de temps en temps des flammes qui sorte de l'admission!

J'ai vérifié à l'oscilloscope le capteur pmh, j'ai des pulse de quelques volts régulièrement espacées. Ça me semble normal.
Par contre, j'ai démonté et mesuré la bobine, je mesure une résistance infinie entre la masse et la sortie HT de la bobine ! Ca ne me semble pas normal du tout ça ! Y aurait-il un système anti-parasite ou autre entre la bobine et la bougie qui empêche de mesurer une résistance en continu ?
Peut-être une bonne âme accepterait de faire la mesure sur une bobine ok ?

Merci d'avance pour votre aide

Thierry



Thierry BR250

Messages : 21
Date d'inscription : 17/01/2013
Age : 38
Localisation : Belgique / Genappe

Revenir en haut Aller en bas

Re: PGO 250 en panne

Message  Lrpaf le Lun 29 Déc 2014 - 15:01

cheers




cheers  cheers   Bienvenue à Buggy Académie cheers cheers





bounce
avatar
Lrpaf
Admin

Messages : 1594
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Merci ! Toujours en panne...

Message  Thierry BR250 le Lun 29 Déc 2014 - 23:41

Merci !
Mais après une troisième journée dessus, toujours pas mieux...

J'ai récupérer une lampe stroboscopique pour constater que l'allumage se faisait comme il se doit, régulièrement à quelques degrés du PMH...

En mettant une bougie neuve, il a démarré !
Remis l'ancienne => démarre pas.
Remis la nouvelle => Démarre ! J'y ai cru !

Mais après avoir tout remonté, il était de nouveau en panne => Tout redémontré mais je n'ai plus réussi à le redémarrer.

Je suspecte toujours la bobine. Résistance infinie sur le bobinage haute tension, jamais vu ça !
Toujours pas une bonne âme pour mesurer la résistance entre la masse et le fil de bougie sur un BR250 qui fonctionne ?


Thierry BR250

Messages : 21
Date d'inscription : 17/01/2013
Age : 38
Localisation : Belgique / Genappe

Revenir en haut Aller en bas

Re: PGO 250 en panne

Message  meca le Mar 30 Déc 2014 - 7:26

salut thierry

pas forte en Electricité Sad Sad Sad Sad
mais si tu me donne plus explication voir des photos pour faire les mesures je te fais ça jeudi


meca
avatar
meca
Admin

Messages : 1619
Date d'inscription : 21/07/2010
Age : 49
Localisation : ouest lyonnais

Revenir en haut Aller en bas

Re: PGO 250 en panne

Message  Thierry BR250 le Mar 30 Déc 2014 - 12:44

Merci Méca.
Le plus important c'est de mesurer la résistance entre le capuchon de bougie et la masse (après avoir déconnecté les cosses de la bobine):


Ensuite, tu peux également mesurer les résistances entre
* une des cosses de la bobine et le capuchon de bougie (Je mesure 18.6 kOhm)


* les deux cosses de la bobine.

Merci d'avance !

Thierry BR250

Messages : 21
Date d'inscription : 17/01/2013
Age : 38
Localisation : Belgique / Genappe

Revenir en haut Aller en bas

Re: PGO 250 en panne

Message  meca le Mer 31 Déc 2014 - 4:35

ok
je regarde ca jeudi,

meca

ps :::coucou baboune l'electricien
avatar
meca
Admin

Messages : 1619
Date d'inscription : 21/07/2010
Age : 49
Localisation : ouest lyonnais

Revenir en haut Aller en bas

Re: PGO 250 en panne

Message  Thierry BR250 le Mer 31 Déc 2014 - 18:10

Encore une journée de bricolage.
Le buggy démarre sans problème lorsque je le lance à la foreuse.
Je pense donc que le problème ne vient pas de l'allumage.

Après avoir démarré, le neuman s'est désacouplé et j'ai enfin pu sentir la compression.
Franchement pas terrible.

Je pense que le problème vient de là...

Je vais probablement déculasser demain!

Méca, à moins que celà ne soit vraiment facile pour toi, je ne pense pas que la mesure de la bobine va m'aider beaucoup.
Même si la connexion m'étonne, je crois qu'il n'y a rien d'anormal de ce côté là.
Encore merci d'avoir proposé en tout cas !

Bon réveillon à tous !

Thierry BR250

Messages : 21
Date d'inscription : 17/01/2013
Age : 38
Localisation : Belgique / Genappe

Revenir en haut Aller en bas

Re: PGO 250 en panne

Message  Thierry BR250 le Ven 2 Jan 2015 - 18:50

Après un peu de démontage, le verdict tombe: Morceaux de piston arrachés entre les segments.
=> Une fuite à la compression existe en passant par l'arrière des segments et les trous de lubrification du piston...



Bonne année à tous

Thierry BR250

Messages : 21
Date d'inscription : 17/01/2013
Age : 38
Localisation : Belgique / Genappe

Revenir en haut Aller en bas

Re: PGO 250 en panne

Message  baboune 69 le Ven 2 Jan 2015 - 22:56

Salut, Thierry
Content que tu est pu trouver la panne.
Au fait de quelle région est tu?

Baboune
http://buggyacademie.tonempire.com/f3-presentez-vous
avatar
baboune 69

Messages : 317
Date d'inscription : 31/07/2010
Age : 60
Localisation : Saint Laurent de Mure

http://www.votre-electricien.fr/mariller/

Revenir en haut Aller en bas

Re: PGO 250 en panne

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Buggy Académie :: Buggy :: Buggy :: PGO :: PGO 250

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum