Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Bonjour a tous
Aujourd'hui à 15:19 par Lrpaf

» Renseignements
Aujourd'hui à 13:53 par patrickdeneuvic

» problème démarrage hsun 800
Aujourd'hui à 9:40 par meca

» Capteur pmh
Mar 16 Jan 2018 - 15:38 par sebb

» Panne PGO 250
Mar 16 Jan 2018 - 14:43 par selte29

» rencontre buggy academie 2018
Dim 14 Jan 2018 - 19:37 par meca

» Moteur complet pgo 250
Dim 14 Jan 2018 - 13:13 par sebb

» Joyeux Anniversaire Meca
Jeu 11 Jan 2018 - 23:34 par meca

» bonne année 2018
Mer 10 Jan 2018 - 19:50 par baboune 69

» Problème électrique br250
Mar 9 Jan 2018 - 17:57 par sebb

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Janvier 2018
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    

Calendrier Calendrier


Divers problème buggy 150 pgo

Buggy Académie :: Buggy :: Buggy :: PGO :: PGO 150

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Divers problème buggy 150 pgo

Message  jeager13 le Jeu 12 Mar 2015 - 23:39

Salut,

le fil noir se met à la masse (n'importe où) sous un écrou où avec un autre fil noir.

voila un schéma que j'ai mi en couleur , fait un clic dessus puis tu l'enregistres et tu l'ouvres avec Paint (que tu as avec windows) il sera bien lisible.
Tu peux voir que dans le circuit de ce relais il y en a un autre qui lui est commandé par la pédale de frein study

si ça ne marche pas une fois que tu l'as branché fait un coucou lol!




jeager13

Messages : 118
Date d'inscription : 06/01/2012
Age : 68
Localisation : Près de Salon de Provence 13

Revenir en haut Aller en bas

Re: [ PGO 150 ] Problème Démarrage ?

Message  Stryker-18 le Ven 13 Mar 2015 - 12:53

bonjour jais réparer le variateur il manque rien tous les galet sons la. la joue été juste desserrez les cannelure on un peut mal mes sa va sa tien encore.

la courroie monte bien a font. jais donc refait un teste jais bien l'impression qui roule plus vite mes comme le capteur du compteur marche pas je peut pas savoir vraiment


voici les 4 fils qu'il me reste a branchez. a savoir en cherche sur les forum il dise de jamais branche le fil gris avec le noir même si ses une cosse femelle et malle.

il me reste donc 2 fil un noir et un vert/blanc. je vous mes une photos des fils et du relais de demareur.

http://i38.servimg.com/u/f38/19/15/69/61/20150320.jpg les fils

http://i38.servimg.com/u/f38/19/15/69/61/relais11.jpg le relais de demareur

et une photos de la vue d’ensemble.
http://i38.servimg.com/u/f38/19/15/69/61/20150321.jpg

et voici le schéma électrique en couleur pour mède si possible.

http://i38.servimg.com/u/f38/19/15/69/61/15031210.jpg



lol!

Stryker-18

Messages : 37
Date d'inscription : 22/02/2015

Revenir en haut Aller en bas

Re: [ PGO 150 ] Problème Démarrage ?

Message  Stryker-18 le Dim 15 Mar 2015 - 2:09

jais réussi a trouvez mon problème. le buggy démarre bien au neiman et le demareur ne tourne plus en permanence.

par contre jais les feux arrière gauche reste en permanence allume avec ou sans les lumière.

pouvez vous mède.

jais acheté la centrale clignotant aussi car elle i été pas.

mes voila quand je la branche sa me les oiar ligne lol impossible de l'éteindre au tableau de bord même en débranchent le commodo.
il faut que je débranche la central pour que cella sarrette mes voila du coup plus de clignotant.

a ves vous une ide pour mes 2 problèmes encore lol désolé.

Stryker-18

Messages : 37
Date d'inscription : 22/02/2015

Revenir en haut Aller en bas

Re: Divers problème buggy 150 pgo

Message  Maurice99 le Dim 15 Mar 2015 - 9:39

sunny



Stryker-18 a écrit:

 quand je la branche sa me les oiar ligne  



ça met les oies en ligne  scratch

tu l’as bien dressé  lol!




Maurice99

Messages : 5
Date d'inscription : 25/06/2014

Revenir en haut Aller en bas

Re: [ PGO 150 ] Problème Démarrage ?

Message  Stryker-18 le Dim 15 Mar 2015 - 12:00

oui mdr non les feux de détresse.

Stryker-18

Messages : 37
Date d'inscription : 22/02/2015

Revenir en haut Aller en bas

Re: [ PGO 150 ] Problème Démarrage ?

Message  Stryker-18 le Lun 16 Mar 2015 - 18:56

re bonjour donc comme je le disais quand je démarre le bug jais le feux arrière gauche qui reste allumer en permanence avec ou sans les lumière.
et bien sur toujours les feux de détresse qui reste en permanence allumer quand je branche la central.
oui jais pense la même chose mes le fait de le débranche cela devrais couper les feux de détresse mes ses pas la k.

bisar

une ide

Stryker-18

Messages : 37
Date d'inscription : 22/02/2015

Revenir en haut Aller en bas

Re: Divers problème buggy 150 pgo

Message  jeager13 le Mar 17 Mar 2015 - 2:01

il arrive quelques fois que les gens disent merci, quand ce n'est pas le cas je ne réponds plus.

jeager13

Messages : 118
Date d'inscription : 06/01/2012
Age : 68
Localisation : Près de Salon de Provence 13

Revenir en haut Aller en bas

Re: [ PGO 150 ] Problème Démarrage ?

Message  Stryker-18 le Mar 17 Mar 2015 - 19:43

je tien a remercie tous les personne qui mon aidé a résoudre mes divers problème pour le bug car oui jais enfin fini.

pour le moment le bug marche nickel en espérant que cela dur.

merci a tous.



Stryker-18

Messages : 37
Date d'inscription : 22/02/2015

Revenir en haut Aller en bas

Re: Divers problème buggy 150 pgo

Message  jeager13 le Mar 17 Mar 2015 - 19:56

OK pour ton MP

sur ces buggys dès que le moteur tourne le relais moteur tournant alimente les 4 veilleuses et le feu de plaque
donc si tu n'as que 1 côté qui marche regarde pourquoi l'autre côté ne marche pas, vérifie la lampe et si elle est ok vérifie si le jus arrive sur le fil gris.

attention se sont des lampes à deux filaments , un c'est pour la veilleuse du 5watts et l'autre du 21 watts pour le stop (12v 5/21watts)
si le relais ne marchait pas tu n'aurais pas de veilleuse du tout, ni devant ni derrière vu que c'est le même fil qui alimente l'arrière et l'avant.

au cas où le fil soit coupé entre les deux feux arrière le plus facile et de mettre un nouveau fil entre les deux feux
mais avant vérifies les fiches qui sont fixés sur le panier arrière. (il me semble que ça arrive côté gauche)

pour les feux de détresse , rien à voir avec le circuit de veilleuses.

déconnectes le bouton de warning, si le clignotant s'arrêtent tu vas faire un test
c'est reier les trois fils ensemble, les warning devrait marcher

si c'est bien cela le bouton des warning est à changer ou éventuellement l'ouvrir et le nettoyer

jeager13

Messages : 118
Date d'inscription : 06/01/2012
Age : 68
Localisation : Près de Salon de Provence 13

Revenir en haut Aller en bas

Re: [ PGO 150 ] Problème Démarrage ?

Message  Stryker-18 le Mar 17 Mar 2015 - 20:11

merci a toi pour toute ses info.

pour les feux c’était l'ampoule qui été grillé.

pour les feux de détresse je voie sa demain.

je vous dirais se qui en n'ais.


Stryker-18

Messages : 37
Date d'inscription : 22/02/2015

Revenir en haut Aller en bas

Re: Divers problème buggy 150 pgo

Message  jeager13 le Mar 17 Mar 2015 - 20:15

cool tu as avancé Cool

jeager13

Messages : 118
Date d'inscription : 06/01/2012
Age : 68
Localisation : Près de Salon de Provence 13

Revenir en haut Aller en bas

Re: Divers problème buggy 150 pgo

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Buggy Académie :: Buggy :: Buggy :: PGO :: PGO 150

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum