Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Buggy Académie Aout 2017
Hier à 6:00 par Seb60

» novembre 2017
Sam 14 Oct 2017 - 19:26 par meca

» promesse tenue
Mer 11 Oct 2017 - 4:23 par Gillou81

» Presentation
Sam 7 Oct 2017 - 20:26 par meca

» en panne PGO 250
Sam 7 Oct 2017 - 10:33 par fred37

» recherche de pieces
Sam 30 Sep 2017 - 12:20 par fred37

» Démarreur tourne dans le vide
Sam 23 Sep 2017 - 16:04 par Shifter

» batterie sur nos buggy
Lun 18 Sep 2017 - 6:53 par meca

» Joyeux anniversaire Gilles
Sam 9 Sep 2017 - 16:23 par Gillou81

» présentation susich
Sam 9 Sep 2017 - 14:49 par Lrpaf

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Octobre 2017
LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendrier Calendrier


problème démarrage 85 cruiser

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème démarrage 85 cruiser

Message  hobywan le Lun 25 Juil 2016 - 9:11

Salut à tous
J'ai un problème avec mon cruiser850
il a pas tourné depuis4 mois et en voulant le démarré et bien que dalle. le moteur tourne mais ne démarre pas.
un coup de star pilote, ça démarre puis cale une fois l'effet star pilote passé. J'ai défait la durite d'essence qui arrive sur la rampe d'injecteur et la pas de soucis l'essence arrive.
Alors je pense à un problème d'injecteur, mais les 3 à la fois :-\
Quelqu'un aurait une idéé ?
@+
Pascal
avatar
hobywan

Messages : 12
Date d'inscription : 09/04/2015

Revenir en haut Aller en bas

Re: problème démarrage 85 cruiser

Message  Lrpaf le Lun 25 Juil 2016 - 12:18

cheers


L'essence est-elle récente ?


avatar
Lrpaf
Admin

Messages : 1594
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: problème démarrage 85 cruiser

Message  hobywan le Lun 25 Juil 2016 - 15:02

dernier plein avant d'être arreté
avatar
hobywan

Messages : 12
Date d'inscription : 09/04/2015

Revenir en haut Aller en bas

Re: problème démarrage 85 cruiser

Message  Lrpaf le Lun 25 Juil 2016 - 18:06

cheers


L'essence se conserve mal elle perd de sa qualité à moins de mettre un additif



avatar
Lrpaf
Admin

Messages : 1594
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: problème démarrage 85 cruiser

Message  hobywan le Jeu 27 Oct 2016 - 16:29

Salut à tous,
je profite de ces vacances pour pouvoir me replongé sur mon problème.
Alors nouveauté si ( je vous passe le montage bidouille ) j’alimente en direct la pompe à essence, démarrage au quart de tour. si je la rebranche normalement ça marche plus
J'approche du but
Bon quelqu'un aurait le schéma électrique de cette pompe que je vois pourquoi ça ne vas pas ?
@+
Pascal
avatar
hobywan

Messages : 12
Date d'inscription : 09/04/2015

Revenir en haut Aller en bas

Re: problème démarrage 85 cruiser

Message  hobywan le Lun 7 Nov 2016 - 10:31

Bon je vérifie de long en large Mad


quand je mesure ma tension au borne de ma pompe à essence lorsque je met le contact j'ai 9V quelque second puis la pompe s'arrête ( normal sauf que je sais pas si les 9V c'est bon )

J'ai cette même tension quand je lance le démarreur et là ça démarre pas.

Si je branche ma pompe en direct ( 12V ) ça démarre au quart de tour.

D'ou la question que je me pause, la tension au borne de la pompe est elle asservit de quelquonque manière ou j'ai un problème d'alimentation ???
avatar
hobywan

Messages : 12
Date d'inscription : 09/04/2015

Revenir en haut Aller en bas

Re: problème démarrage 85 cruiser

Message  Lrpaf le Lun 7 Nov 2016 - 11:12

cheers


as tu vérifié le relais de pompe ?


avatar
Lrpaf
Admin

Messages : 1594
Date d'inscription : 21/07/2010
Localisation : Aux Portes du Médoc

Revenir en haut Aller en bas

Re: problème démarrage 85 cruiser

Message  hobywan le Lun 7 Nov 2016 - 11:21

Non, je sais pas où il est, coté doc c'est plus que léger Crying or Very sad
tu penses à de mauvis contact avec ce relais ?
avatar
hobywan

Messages : 12
Date d'inscription : 09/04/2015

Revenir en haut Aller en bas

Re: problème démarrage 85 cruiser

Message  hobywan le Sam 26 Nov 2016 - 16:58

je crois que j'ai tout nettoyé et..................

toujours pareil scratch


savez vous si la pompe, une fois le véhicule en marche, délivre toujours la même pression, ou si elle est asservie.

vu qu'il y a un retour réservoir je ne pense pas qu'elle soit asservi. si c'est le cas je peux me dépanner en l'alimentant en direct, vu que lorsque je met 12V à la pompe ça démarre au quart de tour.

Vos avis avant de faire une connerie Laughing

@+

Pascal
avatar
hobywan

Messages : 12
Date d'inscription : 09/04/2015

Revenir en haut Aller en bas

Re: problème démarrage 85 cruiser

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum